Remove Report Crash Notification on Boot (Debian Based Systems)

What are we? Forums Tech Remove Report Crash Notification on Boot (Debian Based Systems)

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #1694
    thumbtak
    Keymaster
    Up
    0
    Down

    This fix will disable it, if you want. It is up to you.

    1. Open Terminal
    2. cd /
    3. cd etc
    4. cd default
    5. sudo mousepad apport
    6. Change “enabled=1” to “”enabled=2”.
    7. Save. Reboot. Should be gone.

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.